2008-01-04

Re: MaxMSP and 10.5

On 4 janv. 08, at 22:26, Mark Phillips wrote: > Anyone know why I get these error messages when launching MaxMSP on > a new MacBook Pro running OS 10.5??? > > • error: can't fragload ezadc~ (missing ), err -4 ...
Link - Fri, 04 Jan 2008 14:28:52 GMT - Feed (1 subs)

Sent using SendMeRss.com.

No comments: